0
Dopyt 0,00 €
0
Košík
0,00 €
Načítava sa...
Načítava sa...
Dotaz a objednávka boli aktualizované!
Dotaz a objednávka boli aktualizované! Dotaz a objednávka boli aktualizované!
Položka nie je na sklade.
Ľutujeme, ale položka nie je na sklade.

TP-Link Omada SX3832MPP sieťový prepínač Riadený L2+ 10G Ethernet (100/1000/10000) Podpora napájania cez Ethernet (PoE) DIN rail Čierna

Part number: SX3832MPP
EAN: 8885020622676
2 045,23 € bez DPH
2 515,63 € s DPH
Dostupnosť:
21-30  ks.
Objednajte do: 14h 13min

Odhadovaný čas doručenia poskytujú prepravcovia. Umožňuje vám určiť očakávaný dátum, kedy vaša objednávka dorazí k vám.

Doručenie
piatok, 16. októbra 2026
5,17 €
spôsoby platby
Visa Mastercard Paypal Apple Pay Google Pay
spôsoby doručenia
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Riadený L2+ Správa cez webové rozhranie

> Quality of Service (QoS) Konfigurácia nastavení polohy (CLI)

> Počet RJ-45 Ethernet portov: 24 Konzolový port: RJ-45/USB Type-C

> Podpora 10G

> Tabuľka MAC adries: 32000 položky Limit prepínania: 640 Gbit/s

> Access Control List (ACL)

> DIN rail Inštalácia do Racku Stohovateľné

> AC Podpora napájania cez Ethernet (PoE)

Ideálne riešenia pre vaše podnikanie Ideálne riešenia pre vaše podnikanie
Nájdeme optimálne riešenie pre vaše podnikanie. Naši špecialisti na predaj a predpredaj každý deň vyberajú produkty a služby pre našich zákazníkov.
Expresné doručovanie zariadení po celom svete Expresné doručovanie zariadení po celom svete
Zaručujeme vám včasné doručenie vášho zariadenia, nech ste kdekoľvek. Spolupracujeme s globálnymi partnermi, aby sme zabezpečili optimalizáciu našej logistiky.
Podpora implementácie zaručená Podpora implementácie zaručená
Ponúkame podporu pri implementácii riešení vo vašom podniku. Naši kvalifikovaní inžinieri vám pomôžu efektívne spravovať vašu infraštruktúru.
Zákazník na prvom mieste Zákazník na prvom mieste
Naši odborníci na RMA riešia reklamácie a výmeny zariadení rýchlo a efektívne, aby vaše podnikanie mohlo prebiehať bez problémov.

Popis

TP-Link Omada SX3832MPP. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov: 10G Ethernet (100/1000/10000), Počet RJ-45 Ethernet portov: 24, Inštalovaný SFP + počet modulov: 8, Konzolový port: RJ-45/USB Type-C. Tabuľka MAC adries: 32000 položky, Limit prepínania: 640 Gbit/s. Sieťový štandard: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Podpora napájania cez Ethernet (PoE). Inštalácia do Racku, Formát: DIN rail

Multimédiá

Iné digitálne aktíva:

Špecifikácia

Funkcie manažmentu
Typ prepínača 
Riadený
zobraziť viac
Prepínač vrstiev 
L2+
zobraziť viac
Správa cez webové rozhranie 
Áno
zobraziť viac
Quality of Service (QoS) 
Áno
zobraziť viac
Spravované cez cloud 
Áno
zobraziť viac
Kontrola ARP 
Áno
zobraziť viac
Konfigurácia nastavení polohy (CLI) 
Áno
zobraziť viac
Jednotná statická konfigurácia 
Áno
zobraziť viac
Výpis udalostí systému 
Áno
zobraziť viac
Podpora MIB 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
zobraziť viac
Bezpečnosť
Typ autentizácie 
aaa, radius, tacacs_
zobraziť viac
Podpora bezpečnostných algoritmov 
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
zobraziť viac
DHCP vlastnosti 
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
zobraziť viac
Access Control List (ACL) 
Áno
zobraziť viac
IGMP snooping 
Áno
zobraziť viac
Ochrana CPU 
Áno
zobraziť viac
Prevencia útoku DoS 
Áno
zobraziť viac
Overenie pravosti 
Guest VLAN
zobraziť viac
Algoritmy plánovania fronty 
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
zobraziť viac
Ochrana statického portu 
Áno
zobraziť viac
Funkcie viacsmerového vysielania
Podpora pre Multicast 
Áno
zobraziť viac
MLD snooping 
Yes
zobraziť viac
Napájanie cez sieť (PoE)
Podpora napájania cez Ethernet (PoE) 
Áno
zobraziť viac
Počet portov Power over Ethernet 4PPoE (PoE++). 
24
zobraziť viac
Power over Ethernet (PoE) výkon na port 
90.0000
zobraziť viac
Celkový PoE rozpočet 
770.0000
zobraziť viac
Možnosti pripojenia
Konzolový port 
RJ-45/USB Type-C
zobraziť viac
Počet RJ-45 Ethernet portov 
24
zobraziť viac
Typy RJ-45 Ethernet portov 
10G Ethernet (100/1000/10000)
zobraziť viac
Počet portov Fast Ethernet (meď) 
24
zobraziť viac
Počet portov gigabitového Ethernetu 
24
zobraziť viac
Počet 2,5G ethernetových (medených) portov 
24
zobraziť viac
Počet 10G ethernetových (medených) portov 
24
zobraziť viac
Inštalovaný SFP + počet modulov 
8
zobraziť viac
Výkon
Minimálne systémové požiadavky 
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
zobraziť viac
Bez vetráku 
Nie
zobraziť viac
Možnosť aktualizácie firmvéru 
Áno
zobraziť viac
Siete
Podpora 10G 
Áno
zobraziť viac
Sieťový štandard 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
zobraziť viac
Zrkadlenie portov 
Áno
zobraziť viac
Automatické vyjednávanie 
Áno
zobraziť viac
ERPS 
Áno
zobraziť viac
IPv4 trasy 
48
zobraziť viac
IPv6 trasy 
48
zobraziť viac
Záznamy protokolu ARP (Address Resolution Protocol) (max) 
510
zobraziť viac
STP protokol 
Áno
zobraziť viac
Broadcast storm control 
Áno
zobraziť viac
Agregácia spojenia 
Áno
zobraziť viac
Podpora VLAN 
Áno
zobraziť viac
Krajný pomer 
Áno
zobraziť viac
Auto MDI/MDI-X 
Áno
zobraziť viac
Funkcie virtuálnej LAN 
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
zobraziť viac
Počet VLAN 
4000
zobraziť viac
Dizajn
Inštalácia do Racku 
Áno
zobraziť viac
Farba 
Čierna
zobraziť viac
Stohovateľné 
Áno
zobraziť viac
Formát 
DIN rail
zobraziť viac
LED indikátory 
Áno
zobraziť viac
Základný materiál 
Kov
zobraziť viac
Počet ventilátorov 
4 ventilátor/ventilátory
zobraziť viac
Údaje o balení
Vrátane montážnych držiakov 
Áno
zobraziť viac
Vrátane skrutiek 
Áno
zobraziť viac
Gumové nožičky 
Áno
zobraziť viac
Prevádzkové prostredie
Rozsah relatívnej vlhkosti pri skladovaní 
5 - 90
zobraziť viac
Rozsah teplôt pri skladovaní (T-T) 
-40 - 70
zobraziť viac
Odporúčaná prevádzková vlhkosť 
10 - 90
zobraziť viac
Tepelné vyžarovanie 
3444.7 BTU/h
zobraziť viac
Prevádzkový rozsah teplôt (T-T) 
-5 - 45
zobraziť viac
Udržateľnosť
Organizácie pre udržateľný rozvoj 
AccountAbility
zobraziť viac
Obsah balenia
Montážna sada do šachty 
Áno
zobraziť viac
Stručný návod 
Áno
zobraziť viac
Dodávané káble 
Výkon
zobraziť viac
Protokol
Protokol DLDP 
Áno
zobraziť viac
Funkcie IPv4 a IPv6 
Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
zobraziť viac
Prenos dát
Rýchlosť pretáčania 
240 miliónov paketov za sekundu
zobraziť viac
Limit prepínania 
640 Gbit/s
zobraziť viac
Tabuľka MAC adries 
32000 položky
zobraziť viac
Počet radov 
8
zobraziť viac
Statická trasa 
Áno
zobraziť viac
Popdora pre Jumbo Frames 
Áno
zobraziť viac
Jumbo frames 
9
zobraziť viac
Vyrovnávacia pamäť pre packety 
24 MB
zobraziť viac
Osvedčenie
Certifikáty zhody 
CE, Federal Communications Commission (FCC), RoHS
zobraziť viac
Sila
Spotreba energie (max) 
1010.2000
zobraziť viac
Vstupné striedavé napätie 
110 - 240 V
zobraziť viac
Napájací zdroj v cene 
Nie
zobraziť viac
Spotreba elektrickej energie 
953.7000
zobraziť viac
Režim úspory energie (EEE) 
Áno
zobraziť viac
Napájací zdroj 
AC
zobraziť viac
Frekvencia vstupného striedavého napätia 
50/60 Hz
zobraziť viac
Hmotnosť a rozmery
Hĺbka 
330 mm
zobraziť viac
Šírka 
440 mm
zobraziť viac
Výška 
44 mm
zobraziť viac
Ďalšie vlastnosti
Obsah balenia 
Console Cable
zobraziť viac

SKU: 1790946
Zostaňme v kontakte!
Pridajte sa k nášmu bulletinu a majte neustále aktuálne informácie o našich akciách a novinkách.

Kliknutím na možnosť „Prihlásiť na odber“ vyjadríte súhlas s príjmom marketingových informácií na svoju e-mailovú adresu. Vaše osobné údaje bude spravovať spoločnosť Senetic s.r.o. so sídlom v Rybná 682/14, 110 00 Praha 1, Česká Republika. Máte právo požadovať prístup k osobným údajom a opraviť, vymazať alebo obmedziť spracovanie, ako aj namietať voči spracovaniu. Podrobné informácie o spracovaní osobných údajov nájdete v zásadách ochrany osobných údajov.

Nesprávna mailová adresa.
Tato mailová adresa je už potvrdená.
Tato mailová adresa ešte nie je potvrdená.
Ďakujeme!
Skontrolujte si schránku prijatej pošty – dostanete od nás správu so žiadosťou o potvrdenie odberu bulletinu.
Microsoft
Kompletná ponuka riešení Microsoft
Please wait ...
Porovnať (0/4)