0
Dopyt 0,00 €
0
Košík
0,00 €
Načítava sa...
Načítava sa...
Dotaz a objednávka boli aktualizované!
Dotaz a objednávka boli aktualizované! Dotaz a objednávka boli aktualizované!
Položka nie je na sklade.
Ľutujeme, ale položka nie je na sklade.

Yealink T5 Series VoIP Phone SIP-T58W

Part number: SIP-T58W
EAN: 0841885106483
229,94 € bez DPH
282,83 € s DPH
Dostupnosť:
3  ks.
Objednajte do: 15h 48min

Odhadovaný čas doručenia poskytujú prepravcovia. Umožňuje vám určiť očakávaný dátum, kedy vaša objednávka dorazí k vám.

Doručenie
utorok, 13. októbra 2026
5,09 €
spôsoby platby
Visa Mastercard Paypal Apple Pay Google Pay
spôsoby doručenia
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN
Ideálne riešenia pre vaše podnikanie Ideálne riešenia pre vaše podnikanie
Nájdeme optimálne riešenie pre vaše podnikanie. Naši špecialisti na predaj a predpredaj každý deň vyberajú produkty a služby pre našich zákazníkov.
Expresné doručovanie zariadení po celom svete Expresné doručovanie zariadení po celom svete
Zaručujeme vám včasné doručenie vášho zariadenia, nech ste kdekoľvek. Spolupracujeme s globálnymi partnermi, aby sme zabezpečili optimalizáciu našej logistiky.
Podpora implementácie zaručená Podpora implementácie zaručená
Ponúkame podporu pri implementácii riešení vo vašom podniku. Naši kvalifikovaní inžinieri vám pomôžu efektívne spravovať vašu infraštruktúru.
Zákazník na prvom mieste Zákazník na prvom mieste
Naši odborníci na RMA riešia reklamácie a výmeny zariadení rýchlo a efektívne, aby vaše podnikanie mohlo prebiehať bez problémov.

Popis

Yealink SIP-T58W. Typ produktu: IP telefón, Farba: Šedá, Typ slúchadiel: Káblový handset. Dual-Tone Multi-Frequency režimy (DTMF): In-band (v prenosovom kanáli), Mimopásmové, Informácie o SIP. Kapacita telefónneho adresára: 1000 položky. Displej: LCD, Uhlopriečka displeja: 17,8 cm (7"), Rozlíšenie displeja: 1024 x 600 px. Zvukové kodeky: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Multimédiá

Iné digitálne aktíva:

Špecifikácia

Obrazovka
Uhlopriečka displeja 
7 in
zobraziť viac
Typ dotykovej obrazovky 
Capacitive
zobraziť viac
Dotyková obrazovka 
Áno
zobraziť viac
Rozlíšenie displeja 
1024 x 600
zobraziť viac
Displej 
LCD
zobraziť viac
Funkcie manažmentu
Počet tlačidiel na klávesnici 
27
zobraziť viac
Počet funkčných kláves 
7
zobraziť viac
Integrovaná hlasová schránka 
Áno
zobraziť viac
Vlastnosti telefónu
ID volajúceho 
Áno
zobraziť viac
Kapacita telefónneho adresára 
1000 položky
zobraziť viac
Integrovaný telefónny záznamník 
Áno
zobraziť viac
Opakované vytáčanie 
Áno
zobraziť viac
Konferenčný hovor 
Áno
zobraziť viac
Plne duplexný režim 
Áno
zobraziť viac
Rýchle vytáčanie 
Áno
zobraziť viac
Volanie späť 
Áno
zobraziť viac
Indikátor čakajúcej správy (MWI) 
Áno
zobraziť viac
Domový telefón (interkom) 
Áno
zobraziť viac
Funkcia nerušiť 
Áno
zobraziť viac
Prepojenie hovoru 
Áno
zobraziť viac
Počet VoIP účtov 
12
zobraziť viac
Čakajúci hovor 
Áno
zobraziť viac
Presmerovanie hovorov 
Áno
zobraziť viac
Pridržanie hovoru 
Áno
zobraziť viac
Prijatie hovorov 
Áno
zobraziť viac
Anonymné volania 
Áno
zobraziť viac
Pozdržanie hovoru 
Áno
zobraziť viac
Odmietnutie anonymného volania 
Áno
zobraziť viac
Možnosti pripojenia
Počet USB 2.0 portov 
2
zobraziť viac
Počet portov Ethernetu (RJ-45) 
2
zobraziť viac
Počet RJ-9 Portov 
2
zobraziť viac
Výkon
Dual-Tone Multi-Frequency režimy (DTMF) 
In-band (v prenosovom kanáli), Mimopásmové, Informácie o SIP
zobraziť viac
Kompatibilita s načúvacími prístrojmi 
Áno
zobraziť viac
Siete
Podporované sieťové protokoly 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
zobraziť viac
Prenosová rýchlosť Ethernet LAN 
1000 Mbit/s
zobraziť viac
Ethernet / LAN pripojenie 
Áno
zobraziť viac
Sieťový štandard 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
zobraziť viac
Typ rozhrania LAN 
Gigabit Ethernet
zobraziť viac
Podpora bezpečnostných algoritmov 
256-bit AES, HTTPS, TLS, WPA2, WPA3
zobraziť viac
Wi-Fi štandardy 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
zobraziť viac
Quality of Service (QoS) 
Áno
zobraziť viac
Bluetooth 
Áno
zobraziť viac
Wi-Fi 
Áno
zobraziť viac
Verzia Bluetooth 
4.2
zobraziť viac
Fotoaparát
Zadná kamera 
Áno
zobraziť viac
Predný fotoaparát 
Áno
zobraziť viac
Video
Videokodeky 
H.264 High Profile, H.264, VP8
zobraziť viac
Rozlíšenie videa 
1280 x 720
zobraziť viac
Videohovory 
Nie
zobraziť viac
Dizajn
Farba 
Šedá
zobraziť viac
Montovateľné na stenu 
Áno
zobraziť viac
Typ produktu 
IP telefón
zobraziť viac
Typ slúchadiel 
Káblový handset
zobraziť viac
Zvuk
Hlasitý odposluch 
Áno
zobraziť viac
Generovanie komfortného šumu (CNG) 
Áno
zobraziť viac
Zvukové kodeky 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
zobraziť viac
Adaptívne tlmiče chvenia 
Áno
zobraziť viac
Automatické riadenie zisku (AGC) 
Áno
zobraziť viac
Detekcia hlasovej aktivity 
Áno
zobraziť viac
Zamedzenie straty paketov (PLC) 
Áno
zobraziť viac
Stíšenie mikrofónu 
Áno
zobraziť viac
Redukcia šumu 
Áno
zobraziť viac
Prevádzkové prostredie
Odporúčaná prevádzková vlhkosť 
10 - 95
zobraziť viac
Prevádzkový rozsah teplôt (T-T) 
0 - 40
zobraziť viac
Obsah balenia
Počet dodávaných rúčiek 
1.0000
zobraziť viac
Sila
Podpora napájania cez Ethernet (PoE) 
Áno
zobraziť viac
Hmotnosť a rozmery
Šírka balenia 
324 mm
zobraziť viac
Hĺbka balenia 
293 mm
zobraziť viac
Výška balenia 
128 mm
zobraziť viac
Hmotnosť 
8858 g
zobraziť viac
Výška 
215 mm
zobraziť viac
Šírka 
259.4 mm
zobraziť viac
Hĺbka 
220 mm
zobraziť viac
Hmotnosť vrátane balenia 
9556 g
zobraziť viac
Logistické dáta
HS kód 
85171800
zobraziť viac

SKU: 1659852
Zostaňme v kontakte!
Pridajte sa k nášmu bulletinu a majte neustále aktuálne informácie o našich akciách a novinkách.

Kliknutím na možnosť „Prihlásiť na odber“ vyjadríte súhlas s príjmom marketingových informácií na svoju e-mailovú adresu. Vaše osobné údaje bude spravovať spoločnosť Senetic s.r.o. so sídlom v Rybná 682/14, 110 00 Praha 1, Česká Republika. Máte právo požadovať prístup k osobným údajom a opraviť, vymazať alebo obmedziť spracovanie, ako aj namietať voči spracovaniu. Podrobné informácie o spracovaní osobných údajov nájdete v zásadách ochrany osobných údajov.

Nesprávna mailová adresa.
Tato mailová adresa je už potvrdená.
Tato mailová adresa ešte nie je potvrdená.
Ďakujeme!
Skontrolujte si schránku prijatej pošty – dostanete od nás správu so žiadosťou o potvrdenie odberu bulletinu.
Microsoft
Kompletná ponuka riešení Microsoft
Please wait ...
Porovnať (0/4)